ВНИМАНИЕ! iOS 6.1.Три не поддается джейлбрейку

Очень грустной новостью для всех поклонников джейлбрейка поделился лишь что узнаваемый взломщик MuscleNerd. Он сказал, что в новейшей прошивке Apple закрыла уязвимости, которые были применены взломщиками для сотворения джейлбрейка evasi0n.

Наиболее того, те, кто обновился на iOS 6.1.3 откатиться на предшествующую версию уже не сумеют даже при наличии сохраненных сертификатов SHSH, не считая разве что хозяев iPhone четвертого и iPod touch 4G.

Снова повторим — джейлбрейкеры, не обновляйтесь на iOS 6.1.3! Может быть, хакеры сумеют отыскать новейшие уязвимости в прошивке, но это навряд ли произойдет в наиблежайшее время. Слушай пока — оставайтесь на iOS 6.1.два и радуйтесь всем способностям, которые приносит джейлбрейк.

Добавить комментарий